Foxtrot
Search…
System Requirements
Before starting the installation process, please make sure that your server meets the following requirements.
Requirements
    PHP 7.2.5 or newer
    PDO MySQL PHP extension enabled
    OpenSSL PHP extension enabled
    Mbstring PHP extension enabled
    Tokenizer PHP extension enabled
    cURL PHP extension enabled
SSL certification is required for Stripe
Last modified 1yr ago
Copy link